ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

485 posts / 0 new
Τελευταία δημοσίευση
iceman7
Offline
Last seen: Πριν από 7 ώρες 22 λεπτά
Joined: 05/10/2014 - 13:19
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

P@ulet@":npo5uynd wrote:
Έπαψε το φόρουμ να υποστηρίζει Tapatalk?

Μάλλον όχι γιατί μπαίνω πάλι κανονικά. Κάποια αλλαγή στο plug-in ίσως

up
3 users have voted.
koralli
Offline
Last seen: Πριν από Ποτέ
Joined: 23/01/2006 - 12:19
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Κι εγω απο σημερα το πρωι δεν μπορω να μπω απο tapatalk.
Έγινε κάποια αλλαγή;

up
6 users have voted.
AEA4TF
Εικόνα AEA4TF
Online
Last seen: Πριν από 3 λεπτά 22 δευτερόλεπτα
Joined: 04/09/2014 - 15:28
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Υπάρχει τεχνικό πρόβλημα με το Tapatalk. Οι τεχνικοί μας έχουν επιληφθεί. Ζητούμε συγγνώμη για την αναστάτωση.

up
4 users have voted.
elefasgr
Offline
Last seen: Πριν από 1 μήνας 8 ώρες
Joined: 28/12/2017 - 13:56
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Καλημέρα,

Δεν έχω καταφέρει ποτέ εδώ και 6 μήνες που έχω δημιουργήσει το λογιαριασμό στο φόρουμ να συνδεθώ (login) μέσω Tapatalk (ούτε από ios ούτε από android). Το πρόβλημα το έχω μόνο στο φόρουμ των 4Τ καθώς οποιοδήποτε άλλο φόρουμ παρακολουθώ μπορώ να κάνω login μέσω Tapatalk.

Πιο συγκεκριμένα το πρόβλημα που μου βγάζει πάντα όταν δοκιμάζω να κάνω login είναι:

Σημειωτέον ότι έχω δοκιμάσει πολλές φορές και να καθαρίσω την cache του Tapatalk αλλά και να κάνω unfollow το φόρουμ και να το αναζητήσω ξανά. Το αποτέλεσμα είναι πάντα το ίδιο.

Μπορεί να βοηθήσει κάποιος; Ευχαριστώ

up
5 users have voted.
elefasgr
Offline
Last seen: Πριν από 1 μήνας 8 ώρες
Joined: 28/12/2017 - 13:56
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

elefasgr":psz7zuf6 wrote:
Καλημέρα,

Δεν έχω καταφέρει ποτέ εδώ και 6 μήνες που έχω δημιουργήσει το λογιαριασμό στο φόρουμ να συνδεθώ (login) μέσω Tapatalk (ούτε από ios ούτε από android). Το πρόβλημα το έχω μόνο στο φόρουμ των 4Τ καθώς οποιοδήποτε άλλο φόρουμ παρακολουθώ μπορώ να κάνω login μέσω Tapatalk.
...

Κάποια απάντηση από τη τεχνική ομάδα; Ευχαριστώ.

up
3 users have voted.
AEA4TF
Εικόνα AEA4TF
Online
Last seen: Πριν από 3 λεπτά 22 δευτερόλεπτα
Joined: 04/09/2014 - 15:28
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

elefasgr":2jqnjeco wrote:
elefasgr":2jqnjeco wrote:
Καλημέρα,

Δεν έχω καταφέρει ποτέ εδώ και 6 μήνες που έχω δημιουργήσει το λογιαριασμό στο φόρουμ να συνδεθώ (login) μέσω Tapatalk (ούτε από ios ούτε από android). Το πρόβλημα το έχω μόνο στο φόρουμ των 4Τ καθώς οποιοδήποτε άλλο φόρουμ παρακολουθώ μπορώ να κάνω login μέσω Tapatalk.
...

Κάποια απάντηση από τη τεχνική ομάδα; Ευχαριστώ.

Δοκιμάστε να διαγράψετε το Forum και να το ξαναπεράσετε στο Tapatalk. Βεβαιωθείτε ότι οι κωδικοί σας είναι οι ορθοί.

Στην διάθεσή σας.

up
3 users have voted.
P@ulet@
Offline
Last seen: Πριν από Ποτέ
Joined: 25/02/2007 - 12:36
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Ζήτα και καινούργιο password. Εμένα μου δούλεψε, βγάζοντας το από το Tapatalk, αλλά με ΝΈΟ password.

up
4 users have voted.
elefasgr
Offline
Last seen: Πριν από 1 μήνας 8 ώρες
Joined: 28/12/2017 - 13:56
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

AEA4TF":1waq3z6n wrote:
Δοκιμάστε να διαγράψετε το Forum και να το ξαναπεράσετε στο Tapatalk. Βεβαιωθείτε ότι οι κωδικοί σας είναι οι ορθοί.

Ευχαριστώ για την απάντηση, όπως όμως ανέφερα στο αρχικό μου ποστ τα παραπάνω τα έχω δοκιμάσει πάρα πολλες φορές. Το password επίσης το περνάω (και) από password manager άρα αποκλείεται να είναι λανθασμένο. Επίσης αν ζητήσω από το tapatalk να με πάει στο webview εκεί μπορώ να κάνω login κανονικά. Το πρόβλημα το αντιμετωπίζω σε 2 συσκευές με tapatalk (ios και android).

Το ίδιο πρόβλημα συναντώ και σε επιτραπέζιο υπολογιστή (windows) όταν προσπαθώ να κάνω login από την φόρμα του φόρουμ (μπορεί να συμβεί σε περίπτωση που λήξει το session ή ενώ είμαι logged out και πατήσω να κάνω reply σε κάποιο νήμα) https://www.4troxoi.gr/phpBB3/ucp.php?mode=login αντί για τη https://www.4troxoi.gr/login4t?mode=forumlogin
Οπότε υποθέτω ότι το tapatalk (που σημειωτέον είναι ενημερωμένο στην τελευταία έκδοση) προσπαθεί να κάνει login μέσω της https://www.4troxoi.gr/phpBB3/ucp.php?mode=login και για αυτό το λόγο τρώει το άκυρο.

P@ulet@":1waq3z6n wrote:
Ζήτα και καινούργιο password. Εμένα μου δούλεψε, βγάζοντας το από το Tapatalk, αλλά με ΝΈΟ password.

Ευχαριστώ πολύ για το hint το δοκίμασα αλλά δεν δούλεψε δυστυχώς.

up
4 users have voted.
P@ulet@
Offline
Last seen: Πριν από Ποτέ
Joined: 25/02/2007 - 12:36
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

elefasgr":o5sdy9u5 wrote:
AEA4TF":o5sdy9u5 wrote:
Δοκιμάστε να διαγράψετε το Forum και να το ξαναπεράσετε στο Tapatalk. Βεβαιωθείτε ότι οι κωδικοί σας είναι οι ορθοί.

Ευχαριστώ για την απάντηση, όπως όμως ανέφερα στο αρχικό μου ποστ τα παραπάνω τα έχω δοκιμάσει πάρα πολλες φορές. Το password επίσης το περνάω (και) από password manager άρα αποκλείεται να είναι λανθασμένο. Επίσης αν ζητήσω από το tapatalk να με πάει στο webview εκεί μπορώ να κάνω login κανονικά. Το πρόβλημα το αντιμετωπίζω σε 2 συσκευές με tapatalk (ios και android).

Το ίδιο πρόβλημα συναντώ και σε επιτραπέζιο υπολογιστή (windows) όταν προσπαθώ να κάνω login από την φόρμα του φόρουμ (μπορεί να συμβεί σε περίπτωση που λήξει το session ή ενώ είμαι logged out και πατήσω να κάνω reply σε κάποιο νήμα) https://www.4troxoi.gr/phpBB3/ucp.php?mode=login αντί για τη https://www.4troxoi.gr/login4t?mode=forumlogin
Οπότε υποθέτω ότι το tapatalk (που σημειωτέον είναι ενημερωμένο στην τελευταία έκδοση) προσπαθεί να κάνει login μέσω της https://www.4troxoi.gr/phpBB3/ucp.php?mode=login και για αυτό το λόγο τρώει το άκυρο.

P@ulet@":o5sdy9u5 wrote:
Ζήτα και καινούργιο password. Εμένα μου δούλεψε, βγάζοντας το από το Tapatalk, αλλά με ΝΈΟ password.

Ευχαριστώ πολύ για το hint το δοκίμασα αλλά δεν δούλεψε δυστυχώς.

Περίεργο! Το δοκίμασες και σήμερα; γιατί και εγώ μέχρι χθες δεν μπορούσα να κάνω log in από Tapatalk. Επίσης, νομίζω ότι έκανε ένα update προχθές το Tapatalk στο Google play store. Εγώ με updated Tapatalk και reset password σήμερα πριν 4 ώρες, μου δούλεψε.

up
4 users have voted.
AEA4TF
Εικόνα AEA4TF
Online
Last seen: Πριν από 3 λεπτά 22 δευτερόλεπτα
Joined: 04/09/2014 - 15:28
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

elefasgr":2dl09915 wrote:
AEA4TF":2dl09915 wrote:
Δοκιμάστε να διαγράψετε το Forum και να το ξαναπεράσετε στο Tapatalk. Βεβαιωθείτε ότι οι κωδικοί σας είναι οι ορθοί.

Ευχαριστώ για την απάντηση, όπως όμως ανέφερα στο αρχικό μου ποστ τα παραπάνω τα έχω δοκιμάσει πάρα πολλες φορές. Το password επίσης το περνάω (και) από password manager άρα αποκλείεται να είναι λανθασμένο. Επίσης αν ζητήσω από το tapatalk να με πάει στο webview εκεί μπορώ να κάνω login κανονικά. Το πρόβλημα το αντιμετωπίζω σε 2 συσκευές με tapatalk (ios και android).

Το ίδιο πρόβλημα συναντώ και σε επιτραπέζιο υπολογιστή (windows) όταν προσπαθώ να κάνω login από την φόρμα του φόρουμ (μπορεί να συμβεί σε περίπτωση που λήξει το session ή ενώ είμαι logged out και πατήσω να κάνω reply σε κάποιο νήμα) https://www.4troxoi.gr/phpBB3/ucp.php?mode=login αντί για τη https://www.4troxoi.gr/login4t?mode=forumlogin
Οπότε υποθέτω ότι το tapatalk (που σημειωτέον είναι ενημερωμένο στην τελευταία έκδοση) προσπαθεί να κάνει login μέσω της https://www.4troxoi.gr/phpBB3/ucp.php?mode=login και για αυτό το λόγο τρώει το άκυρο.

P@ulet@":2dl09915 wrote:
Ζήτα και καινούργιο password. Εμένα μου δούλεψε, βγάζοντας το από το Tapatalk, αλλά με ΝΈΟ password.

Ευχαριστώ πολύ για το hint το δοκίμασα αλλά δεν δούλεψε δυστυχώς.

Καλησπέρα σας,

Η ορθή είσοδος στο Forum γίνεται μέσω της κεντρικής σελίδας του Περιοδικού (www.4troxoi.gr). Οπότε είναι λογικό να συμβαίνει αυτό που αναφέρατε στον υπολογιστή σας. Στο Tapatalk όμως δεν θα έπρεπε να έχετε τέτοιο πρόβλημα. Το θέμα σας προωθήθηκε στην τεχνική υπηρεσία μας. Θα σας ενημερώσουμε σχετικά.

Στην διάθεσή σας,
4TF

up
0 users have voted.
AEA4TF
Εικόνα AEA4TF
Online
Last seen: Πριν από 3 λεπτά 22 δευτερόλεπτα
Joined: 04/09/2014 - 15:28
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Λόγω των τεχνικών προβλημάτων που αντιμετωπίζουμε από την Παρασκευή, αναγκαστήκαμε να κάνουμε επαναφορά συστήματος στο τελευταίο σταθερό σημείο της βάσης δεδομένων. Ως εκ τούτου χάθηκαν όλες οι νέες δημοσιεύσεις από εκείνο το σημείο κι έπειτα, οι οποίες ευτυχώς ήταν λίγες. Ζητούμε συγγνώμη για την αναστάτωση.

up
0 users have voted.
regbulk
Offline
Last seen: Πριν από 4 εβδομάδες 1ημέρα
Joined: 23/04/2007 - 16:03
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Η ενότητα "Κατασκευαστές και Μοντέλα" εξακολουθεί να μην εμφανίζεται σε εμένα. Βγάζει μήνυμα "Το forum θα είναι και πάλι διαθέσιμο αργότερα μέσα στην ημέρα"

up
0 users have voted.
AEA4TF
Εικόνα AEA4TF
Online
Last seen: Πριν από 3 λεπτά 22 δευτερόλεπτα
Joined: 04/09/2014 - 15:28
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Δεν βλέπουμε να υπάρχει κάποιο τέτοιο πρόβλημα. Δοκιμάστε να αποσυνδεθείτε και να ξανασυνδεθείτε και εν συνεχεία να διαγράψετε τα cookies του browser σας, αν το πρώτο βήμα (επανασύνδεση) δεν λειτουργήσει. Επίσης δοκιμάστε από άλλη συσκευή. Αν από άλλη συσκευή συνδέεστε κανονικά, δοκιμάστε να απεγκαταστήσετε και να επανεγκαταστήσετε το πρόγραμμα περιήγησής (bwoser) σας.

up
0 users have voted.
Stormold
Offline
Last seen: Πριν από Ποτέ
Joined: 25/02/2003 - 12:14
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Αναζητούσα το θέμα "Μ'αρέσει - Δε μ'αρέσει.. [#9]" στον Αντίλογο.
Δεν βρήκα τίποτα. Χάθηκε το θέμα.

To αναζητώ στο Google και πέφτω εδώ:
http://4t.open.gr/phpBB3/viewtopic.php? ... aaa79a97b5

Τι είναι τούτο; Backup του φόρουμ;
http://4t.open.gr/phpBB3/

up
0 users have voted.
Kger
Offline
Last seen: Πριν από 6 ώρες 49 λεπτά
Joined: 21/06/2017 - 15:33
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Να ρωτήσω, ότι μήνυμα προσωπικό στέλνω, πάει στα εξερχόμενα και όχι στα απεσταλμένα. Ο παραλήπτης τα λαμβάνει η όχι?

up
0 users have voted.
p__nat
Offline
Last seen: Πριν από 2 ώρες 58 λεπτά
Joined: 25/07/2012 - 00:29
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Θα πάει στα "Απεσταλμένα" όταν το διαβάσει ο παραλήπτης. Μέχρι τότε εκκρεμεί στα "Εξερχόμενα".

up
0 users have voted.
Stormold
Offline
Last seen: Πριν από Ποτέ
Joined: 25/02/2003 - 12:14
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Κάνω login ... γράφω ένα Post 5 γραμμές ... και μόλις πατάω "υποβολή" με έχει ήδη πετάξει έξω και φυσικά χάνω και το post.
Το παρανοϊκό είναι ότι στο https://www.4troxoi.gr/login4t παραμένω σε login ... αλλά στο φόρουμ είμαι Logout...

up
0 users have voted.
limited_one
Εικόνα limited_one
Offline
Last seen: Πριν από 50 λεπτά 54 δευτερόλεπτα
Joined: 12/10/2008 - 20:05
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Storm":2cze67j7 wrote:
Κάνω login ... γράφω ένα Post 5 γραμμές ... και μόλις πατάω "υποβολή" με έχει ήδη πετάξει έξω και φυσικά χάνω και το post.
Το παρανοϊκό είναι ότι στο https://www.4troxoi.gr/login4t παραμένω σε login ... αλλά στο φόρουμ είμαι Logout...

Κανε αποσύνδεση από το forum, καθάρισε την cache και κανε σύνδεση από το κεντρικό site

Sent from my iPhone using Tapatalk Pro

up
0 users have voted.
Stormold
Offline
Last seen: Πριν από Ποτέ
Joined: 25/02/2003 - 12:14
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Τα έχω κάνει αυτά.
Ποιο είναι το όριο του Session timeout/expire που έχετε ορίσει στην phbb για ανενεργό login;

up
0 users have voted.
fidelio
Offline
Last seen: Πριν από 1 εβδομάδα 3 ημέρες
Joined: 21/06/2018 - 01:36
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Από tapatalk, δε μπορώ να μπώ. Μου λέει πως είναι λάθος τα credentials και πως έχω υπερβεί τις maximum προσπάθειες εισόδου. Υπάρχει κάποια λύση;

up
0 users have voted.
AEA4TF
Εικόνα AEA4TF
Online
Last seen: Πριν από 3 λεπτά 22 δευτερόλεπτα
Joined: 04/09/2014 - 15:28
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Storm":1fafsizr wrote:
Τα έχω κάνει αυτά.
Ποιο είναι το όριο του Session timeout/expire που έχετε ορίσει στην phbb για ανενεργό login;

Δεν έχουμε ορίσει όριο. Αυτό που αναφέρετε όμως συμβαίνει συνήθως αν έχετε αποσυνδεθεί εσείς, έστω και για λίγα δευτερόλεπτα (π.χ. αν έχει αποσυγχρονίσει στιγμιαία το DSL σας).

fidelio":1fafsizr wrote:
Από tapatalk, δε μπορώ να μπώ. Μου λέει πως είναι λάθος τα credentials και πως έχω υπερβεί τις maximum προσπάθειες εισόδου. Υπάρχει κάποια λύση;

Καθαρισμός cache του tapatalk αρχικά. Αν αυτό δεν λειτουργήσει, αφαιρέστε το Φόρουμ και ξαναπεράστε το.

up
0 users have voted.
Stormold
Offline
Last seen: Πριν από Ποτέ
Joined: 25/02/2003 - 12:14
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

Όσο αφορά το πρόβλημα του session timeout/expire διαπιστώθηκε ότι κάτι δεν πάει καλά με την έκδοση Firefox 56.0.1 που χρησιμοποιώ με Windows 7. Το πρόβλημα διαπιστώθηκε και χθες βράδι. Στα 10 λεπτά με πετάει εκτός του forum.
Σε Windows 10 και Firefox Quantum δεν υπάρχει αυτό το πρόβλημα, ούτε φυσικά με Windows XP και Firefox 52.9.0esr που χρησιμοποιούσα μέχρι πριν 20 μέρες επί πολλά χρόνια.
Τέλος πάντων. Λεπτομέρειες.

up
0 users have voted.
tharis
Offline
Last seen: Πριν από 4 εβδομάδες 1ημέρα
Joined: 26/01/2018 - 10:42
Προβληματα συνδεσης στο forum

Καλημερα, απο την αρχη της εγγραφης μου στο φορουμ αντιμετωπιζω προβληματα καθε φορα που το επισκεπτομαι.
Τις περισσοτερες φορες και ειδικοτερα οταν μπαινω απο ενα διαφορετικο Η/Υ απο αυτον που συνδεθηκα τελευταια φορα δεν γινεται αυτοματη συνδεση. Οταν προσπαθησω να συνδεθω ξανα, παραπεμπομαι στο site www.4troxoi.gr οπου εκει καποιες φορες παλι φαινομαι συνδεδεμενος, οποτε πρεπει να αποσυνδεθω και να ξανασυνδεθω πριν επιστρεψω στο forum.
Τελος τους τελευταιους 2 μηνες δεν μπορω να συνδεθω καθολου απο το κινητο μου. Μολις παταω για συνδεση μου βγαζει σφαλμα στην επομενη σελιδα.

Εχει καταντησει λιγο κουραστικη η κατασταση. Αντιμετωπιζουν κι αλλοι τα ιδια προβληματα?

up
0 users have voted.
AEA4TF
Εικόνα AEA4TF
Online
Last seen: Πριν από 3 λεπτά 22 δευτερόλεπτα
Joined: 04/09/2014 - 15:28
Re: ΤΕΧΝΙΚΑ ΘΕΜΑΤΑ ΤΟΥ FORUM [#3]

tharis":2hpwux99 wrote:
Καλημερα, απο την αρχη της εγγραφης μου στο φορουμ αντιμετωπιζω προβληματα καθε φορα που το επισκεπτομαι.
Τις περισσοτερες φορες και ειδικοτερα οταν μπαινω απο ενα διαφορετικο Η/Υ απο αυτον που συνδεθηκα τελευταια φορα δεν γινεται αυτοματη συνδεση. Οταν προσπαθησω να συνδεθω ξανα, παραπεμπομαι στο site www.4troxoi.gr οπου εκει καποιες φορες παλι φαινομαι συνδεδεμενος, οποτε πρεπει να αποσυνδεθω και να ξανασυνδεθω πριν επιστρεψω στο forum.

Καλησπέρα σας,

Το θέμα που αναφέρετε όντως εμφανίζεται μετά από αλλαγή υπολογιστή ή αποσύνδεσης από το internet (π.χ. αποσυγχρονισμός του DSL). Δεν υπάρχει κάποια άλλη λύση από την διαδικασία που ήδη ακολουθείτε.

tharis":2hpwux99 wrote:
Τελος τους τελευταιους 2 μηνες δεν μπορω να συνδεθω καθολου απο το κινητο μου. Μολις παταω για συνδεση μου βγαζει σφαλμα στην επομενη σελιδα.

Αφού συνδέεστε κανονικά από υπολογιστή το πρόβλημα εντοπίζεται στον browser του κινητού. Δοκιμάστε άλλον browser ή/και την εφαρμογή tapatalk.

up
0 users have voted.
Stormold
Offline
Last seen: Πριν από Ποτέ
Joined: 25/02/2003 - 12:14
Re: Προβληματα συνδεσης στο forum

tharis":1gow5wdn wrote:
Εχει καταντησει λιγο κουραστικη η κατασταση. Αντιμετωπιζουν κι αλλοι τα ιδια προβληματα?

Εγώ πάντως το ίδιο πρόβλημα δεν το έχω επιλύσει. Πλέον έχω περάσει στον Waterfox και πάλι το ίδιο πρόβλημα. Δεν προλαβαίνω να γράψω ένα μήνυμα και όταν πατάω αποστολή είμαι αποσυνδεδεμένος και φυσικά έχει χαθεί και το μήνυμα. Έχω κάνει τα πάντα, οπότε το έχω παρατήσει το θέμα.

Το κουφό είναι ότι σε άλλα φόρουμ δεν έχω αυτό το πρόβλημα.

up
0 users have voted.

Σχεδιασμός, Ανάπτυξη και Φιλοξενία logo